Programmation Web Avancée

Blogue

Les cours

NuSoap pour PHP 5.3


Rédigé par , le
Depuis la version 5.3 de PHP, des messages d'avertissements apparaissent lors de l'utilisation de la librairie NuSoap.

Voici une version modifiée permettant de ne pas avoir ces messages :
http://sourceforge.net/projects/nusoap/
Ajouter votre commentaire
(facultatif)
(facultatif et non divulgé)
Captcha image
Prenez le nombre affiché et faites moins 1.
 
Blog  

Les articles


Pour envoyer une demande d'assistance à l'enseignant, cliquez ici